 <!DOCTYPE html>

<html>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Hlaup: Æfir 12 sinnum í hverri viku - K100</title>
    
    <link rel="icon" type="image/png" href="/a/k100/img/favicon/favicon.ico" />

    
        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Hlaup: Æfir 12 sinnum í hverri viku - K100" />
  <meta name="description" content="K100 er útvarpsstöð sem spilar allt það besta í popptónlist. Hlustið á FM 100,5 - eða hlustið og horfið á netinu og í Sjónvarpi Símans." />
  <meta id="viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="og:site_name" content="K100" />
  <meta name="keywords" content="K100 útvarp radio FM fréttir þættir tónlist news music talkshows mbl Árvakur" />
  <link rel="image_src" href="https://m2.mbl.is/KCwHd-mNBkMHNVZ8CkcfVumJPLA=/fit-in/640x640/frimg/1/15/31/1153171.jpg" />
    <meta property="og:image" content="https://m2.mbl.is/KCwHd-mNBkMHNVZ8CkcfVumJPLA=/fit-in/640x640/frimg/1/15/31/1153171.jpg" />
  <meta property="og:title" content="Hlaup: Æfir 12 sinnum í hverri viku" />
  <meta property="og:description" content="Hlynur Andrésson er einn okkar fremsti hlaupari sem stefnir hátt. Hann gaf góð hlauparáð á K100." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://k100.mbl.is/frettir/2019/08/23/hlaup_aefir_12_sinnum_i_hverri_viku/" />

  
  <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:description" content="Hlynur Andrésson er einn okkar fremsti hlaupari sem stefnir hátt. Hann gaf góð hlauparáð á K100.">
                  <meta name="twitter:title" content="Hlaup: Æfir 12 sinnum í hverri viku">



    
      <meta property="og:image" content="https://m2.mbl.is/KCwHd-mNBkMHNVZ8CkcfVumJPLA=/fit-in/640x640/frimg/1/15/31/1153171.jpg" />
  <meta property="og:title" content="Hlaup: Æfir 12 sinnum í hverri viku" />
  <meta property="og:description" content="Hlynur Andrésson er einn okkar fremsti hlaupari sem stefnir hátt. Hann gaf góð hlauparáð á K100." />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://k100.mbl.is/frettir/2019/08/23/hlaup_aefir_12_sinnum_i_hverri_viku/" />

    

  <link href="https://fonts.googleapis.com/css?family=Fira+Sans:200,400,400i,700,800" rel="stylesheet">
  <link type="text/css" href="/djstatic/cache/webpack/css/k100-64beb6805e590fc42ab5c3d91ac50ce7.css" rel="stylesheet" />

    

  <script type="text/javascript" src="/djstatic/cache/webpack/js/k100_vendor-89e5aaa2ba232b2508c5.js" ></script>
  <script type="text/javascript" src="/djstatic/cache/webpack/js/k100-75065ef8c3b67f36ff8d.js" ></script>

    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1733950313526969'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1733950313526969&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


  </head>
  <body class="section-frontpage">
      <header class="bodyheader">
        <div class="topheader">
          <div class="container fullheight posrel">
            
  <div class="mbl-logo"><a href="https://www.mbl.is/"><img src="https://www.mbl.is/img/hauslogo/mbl.inverted.svg" height="28" alt="Mbl.is - lógó"></a></div>
  <div class="other-logos seen-0011 ta-r">
    <a href="https://icelandmonitor.mbl.is/"><img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor - lógó" height="18" class="icemon-logo"></a>
    <span class="spacer" style="display:inline-block;width:3rem">&nbsp;</span>
    <a href="https://www.mbl.is/mogginn/bladid/yfirlit/"><img src="/a/img/newsitem/morgunbladid_logo.svg" height="22" alt="Morgunblaðið - lógó" class="mogginn-logo"></a>
  </div>
  <div class="topheader-menu ta-r"><a id="menu-trigger" href="#"><img src="/a/k100/img/menu-icon.svg" alt="menu button" height="15"></a></div>

          </div>
        </div>
        <div class="mainheader">
          <div class="mainheader-inner">
            <div class="container fullheight posrel">
              
  <div class="k100-logo">
    <a href="/">
      <img src="/a/k100/img/new/utlit/k100-logo-island-hlustar.png?v=2a" height="42" alt="K100 - lógó" class="seen-1111">
    </a>
  </div>
  <div class="i-loftinu-widget seen-0111">
    <div class="spila">
      <a class="k100-live-btn audioplayer-symbol texted muchbigger paused" href="#"></a>
    </div>
    <a class="horfa" href="/live/"></a>
    

  <div class="i-loftinu heidar">
    <div class="ontheair">Í loftinu <img src="/a/k100/img/symbols/microphone-7.svg" alt="hljóðnemi" class="symbol microphone-symbol" /></div>
    <div class="show">Heiðar Austmann</div>
    <div class="timing">Öll virk kvöld milli 18 og 22</div>
  </div>

  </div>

              
<div style="display:none" id="mobile-menu">
  <a class="close-button" href="#">&times;</a>
  <ul>
      <li class="hlusta">
        <a href="#" class="k100-live-btn">Hlusta í beinni</a>
      </li>
      <li class="horfa">
        <a href="/live/" class="">Horfa í beinni</a>
      </li>
      <li class="dagskrarlidir">
        <a href="/dagskra/" class="">Dagskrárliðir</a>
          <ul>
              <li class="siddegid"><a href="/dagskra/siddegid/">Logi Bergmann</a></li>
              <li class="erna-hronn"><a href="/dagskra/erna-hronn/">Erna Hrönn</a></li>
              <li class="tonlistinn"><a href="/dagskra/tonlistinn/">Tónlistinn</a></li>
              <li class="heidar"><a href="/dagskra/heidar/">Heiðar Austmann</a></li>
              <li class="stefan-ernir"><a href="/dagskra/stefan-ernir/">Stefán Valmundar</a></li>
              <li class="peturgud"><a href="/dagskra/peturgud/">Pétur Guðjónsson</a></li>
              <li class="siggi-gunnars"><a href="/dagskra/siggi-gunnars/">Siggi Gunnars</a></li>
              <li class="island-vaknar"><a href="/dagskra/island-vaknar/">Ísland vaknar</a></li>
              <li class="frettir"><a href="/dagskra/frettir/">Fréttir</a></li>
              <li class="asgeir-pall"><a href="/dagskra/asgeir-pall/">Ásgeir Páll</a></li>
          </ul>
      </li>
      <li class="frettir">
        <a href="/frettir/" class="">Fréttir</a>
      </li>
      <li class="brot">
        <a href="/brot/" class="">Brot</a>
      </li>
      <li class="log-lifsins">
        <a href="/log-lifsins/" class="">Lög lífsins</a>
      </li>
      <li class="livelounge">
        <a href="/live_lounge/" class="">Live Lounge</a>
      </li>
      <li class="lagalistinn">
        <a href="/lagalistinn/" class="">Lagalistinn</a>
      </li>
      <li class="retro">
        <a href="/retro/" class="">Retro</a>
      </li>
      <li class="">
        <a href="/sendu-lag/" class="">Sendu inn lag</a>
      </li>
      <li class="coverage">
        <a href="/utsendingarsvaedi/" class="">Útsendingarsvæði</a>
      </li>
      <li class="um">
        <a href="/um/" class="">Um K100</a>
      </li>
  </ul>
</div>
<div class="hidden-audio-player-container"><div id="audio-mhlusta"></div></div>

            </div>
          </div>
        </div>
      </header>
    <main class="bg-std bg-bottom">
      <div class="container">
        






<section class="section row newsitem">
  <div class="flexible-left">
    






<div class="padbox white">
  
  

  <div class="newsitem clear">
      

  <div class="dateline">K100
                    <span class="sep">|</span>
                    Siggi Gunnars

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 23.8.2019
        <span class="sep">|</span> 18:45
  </div>

    <div class="newsitem-main">
      <h1>Hlaup: Æfir 12 sinnum í hverri viku</h1>
      
  

  

  
            

  

  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://m2.mbl.is/7Og1ysCT7p12t0B-xqnFDhvmDss=/730x487/filters:cropcenter(56,57)/frimg/1/15/31/1153171.jpg"
        target="_blank"
        title=""
        rel="newsimgs"><img
          src="https://m2.mbl.is/7Og1ysCT7p12t0B-xqnFDhvmDss=/730x487/filters:cropcenter(56,57)/frimg/1/15/31/1153171.jpg"
          alt=""
          class="img-responsive"
          width="730"
          height="auto"
        /></a>
    </div>
      <div class="info">
            <span class="credit">
              
                Hlynur Andrésson mætti í beina útsendingu hjá Sigga Gunnars og gaf góð hlauparáð. Mynd: K100.
            </span>
      </div>
  </div>



  

  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://k100.mbl.is/frettir/2019/08/23/hlaup_aefir_12_sinnum_i_hverri_viku/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Hlaup: Æfir 12 sinnum í hverri viku - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2362337" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
      <div class="cpick-src hidden-xs" id="cpick-news-sidebar">
          


          


      </div>
  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


  <div class="main-layout">
    <p>Hlynur Andrésson er einn okkar fremsti hlaupari sem stefnir hátt. Hann vill ná árangri og bæta sig og til þess æfir hann 12 sinnum í viku.</p>
<p><span>Hlynur mætti í viðtal í beinni útsendingu hjá Sigga Gunnars frá sýningunni Fit &amp; Run í Laugardalshöll í dag. </span></p>
<p><span>&bdquo;Ég byrjaði að hlaupa árið 2012, þegar ég var 18 ára og fékk samstundis hlaupabakteríuna,&ldquo; segir Hlynur sem </span>bætti nýverið eigið Íslandsmet í 5.000 metra hlaupi á mótinu KBC Nacht í Belgíu. &bdquo;Ég æfði áður körfubolta <span>og fann að það var önnur tilfinning sem tengdist því að keppa í hlaupum, aðra en þá að taka þátt í liðaíþrótt. Í hlaupum er ég að keppa við sjálfan mig um að bæta eigin tíma en það gildir ekki í liðaíþróttum eins og körfubolta. Ég fékk strax áhuga á þessu,&ldquo; segir Hlynur sem gefur góð hlauparáð í áhugaverðu spjalli við Sigga Gunnars sem hlýða má á hér að neðan.<br /></span></p>
<div class="embedded-media mbl-video" data-embed-type="mbl-video"><iframe src="https://k100.mbl.is/brot/spila/i/6965/" width="640" height="360" frameborder="0" class="mblplayer" style="border: 0;" allowfullscreen=""></iframe>
<div class="embedded-remove">

</div>
</div>
    
  
        
            

  

  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/11/52/1115276.jpg"
        target="_blank"
        title="Hlynur Andrésson."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/frimg/1/11/52/1115276.jpg"
          alt="Hlynur Andrésson."
          class="img-responsive"
          width="820"
          height="784"
        /></a>
    </div>
      <div class="info">
          <span class="caption">Hlynur Andrésson.</span>
            <span class="credit">
              
                mbl.is/Árni Sæberg
            </span>
      </div>
  </div>



    
  

      
    


    
  <div class="sidebar-mobile">
      <div id="cpicked-news-sidebar" class="mobile-only"></div>
  </div>


      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-href="https://k100.mbl.is/frettir/2019/08/23/hlaup_aefir_12_sinnum_i_hverri_viku/" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Hlaup: Æfir 12 sinnum í hverri viku - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2362337" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2019-08-23T20:56:07.6687532362337"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2362337;nidm=d966ee2884ecb5d9201f16400a45a9fe');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2362337;nidm=d966ee2884ecb5d9201f16400a45a9fe',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
  </div>


    
  
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2362337, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


  <div class="nm-row">
    <div class="non-padded-2col left tpad">
      
  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/23/nyjasta_a_markadnum_fyrir_hlaupid_a_morgun/"><img src="https://m2.mbl.is/2pS570DpYQt4E1PlFkLY8FWqNFA=/480x336/smart/frimg/1/15/31/1153141.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Siggi Gunnars</div>
    <h2><a href="/frettir/2019/08/23/nyjasta_a_markadnum_fyrir_hlaupid_a_morgun/">Nýjasta á markaðnum fyrir hlaupið á morgun</a></h2>
    <p>Siggi Gunnars er í dag í beinni á K100 frá Fit & Run stórsýningunni í Laugardalshöll. <a class="more" href="/frettir/2019/08/23/nyjasta_a_markadnum_fyrir_hlaupid_a_morgun/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/22/20_farthegar_i_vetnisflugvel/"><img src="https://m2.mbl.is/c08kixX-XQsOhwqilDTCi6xgk9w=/480x336/smart/frimg/1/15/29/1152931.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Fréttir</div>
    <h2><a href="/frettir/2019/08/22/20_farthegar_i_vetnisflugvel/">20 farþegar í vetnisflugvél </a></h2>
    <p>Nýsköpunarfyrirtækið ZeroAvia hefur komið fram á sjónarsviðið með nýstárlega flugvél sem knúin er vetni. <a class="more" href="/frettir/2019/08/22/20_farthegar_i_vetnisflugvel/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/22/or_namskeid_i_godum_felagsskap/"><img src="https://m2.mbl.is/SehmtVFdFWtR6CkLyB3gAB6upHM=/480x336/smart/frimg/1/15/29/1152912.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2019/08/22/or_namskeid_i_godum_felagsskap/">ÖR-námskeið í góðum félagsskap</a></h2>
    <p>Hefur þú brennandi áhuga á einhverju sem þig langar að deila með öðrum í góðum félagsskap? Nú er hægt að halda svokölluð ÖR-námskeið. <a class="more" href="/frettir/2019/08/22/or_namskeid_i_godum_felagsskap/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/22/besta_aheyrnarprufa_allra_tima/"><img src="https://m2.mbl.is/FIpgeZrBxJGMTKbLmBLqRLYzbi0=/480x336/smart/frimg/1/15/26/1152662.jpg" alt="Grace Davies er að slá aftur í gegn." class="img-responsive"></a>
    <div class="subcat">Fréttir</div>
    <h2><a href="/frettir/2019/08/22/besta_aheyrnarprufa_allra_tima/">Besta áheyrnarprufa allra tíma?</a></h2>
    <p>Netheimar hafa logað síðustu daga vegna áheyrnarprufu frá 2017 sem aftur er komin á flug. Sumir segja að þetta sé besta áheyrnarprufa allra tíma.  <a class="more" href="/frettir/2019/08/22/besta_aheyrnarprufa_allra_tima/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/21/joi_pe_og_kroli_hlaupa_i_reykjavikurmarathoni/"><img src="https://m2.mbl.is/3mSgfMXZbG6J-dBgCEbIuLzDMwQ=/480x336/smart/frimg/1/15/26/1152690.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2019/08/21/joi_pe_og_kroli_hlaupa_i_reykjavikurmarathoni/">Jói Pé og Króli hlaupa í Reykjavíkurmaraþoni</a></h2>
    <p>Stjörnudúettinn Jói Pé og Króli ætla að hlaupa í maraþoninu um helgina og eru örlítið kvíðnir. <a class="more" href="/frettir/2019/08/21/joi_pe_og_kroli_hlaupa_i_reykjavikurmarathoni/">Nánar »</a></p>
  </div>


    </div>
    <div class="non-padded-2col right tpad">
      
  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/23/mikilvaegara_ad_vera_i_studi_en_ad_syngja_vel/"><img src="https://m2.mbl.is/iHPo-qd_PT3mtifyb9Zff2TrBxQ=/480x336/smart/frimg/7/60/760535.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Fréttir</div>
    <h2><a href="/frettir/2019/08/23/mikilvaegara_ad_vera_i_studi_en_ad_syngja_vel/">„Mikilvægara að vera í stuði en að syngja vel“</a></h2>
    <p>Tvíeykið Hits&Tits stendur fyrir útikarókí á morgun, Menningarnótt. <a class="more" href="/frettir/2019/08/23/mikilvaegara_ad_vera_i_studi_en_ad_syngja_vel/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/22/diskosupa_med_evu_ruza_og_hjalmari_a_menningarnott/"><img src="https://m2.mbl.is/ABOGkCI-3Bcw4pdLME86u-wveFU=/480x336/smart/frimg/1/15/27/1152733.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2019/08/22/diskosupa_med_evu_ruza_og_hjalmari_a_menningarnott/">Diskósúpa Með Evu Ruza og Hjálmari á Menningarnótt</a></h2>
    <p>Á Menningarnótt vekur Nettó athygli á matarsóun og býður upp á súpu á Klambratúni.  <a class="more" href="/frettir/2019/08/22/diskosupa_med_evu_ruza_og_hjalmari_a_menningarnott/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/22/k100_kemur_hlaupurum_i_girinn/"><img src="https://m2.mbl.is/eE6KgDSpGZG_D_edorygh5E7zl4=/480x336/smart/frimg/6/27/627110.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Fréttir</div>
    <h2><a href="/frettir/2019/08/22/k100_kemur_hlaupurum_i_girinn/">K100 kemur hlaupurum í gírinn</a></h2>
    <p>Hlauparar leggja peppaðir af stað á laugardag því K100 sér um alla tónlist á stóra sviðinu í Reykjavíkurmaraþoninu. <a class="more" href="/frettir/2019/08/22/k100_kemur_hlaupurum_i_girinn/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/21/heilsufarsmaeling_med_sjalfu/"><img src="https://m2.mbl.is/lYxUiUfv1oDI4CfMnZ4loaP5_f8=/480x336/smart/frimg/1/15/24/1152481.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Fréttir</div>
    <h2><a href="/frettir/2019/08/21/heilsufarsmaeling_med_sjalfu/">Heilsufarsmæling með sjálfu</a></h2>
    <p>Með einungis einni andlitsmynd segjast þeir, sem standa að baki forritinu, geta náð í miklu fleiri gögn til að meta heilsufarsástand en áður hefur verið hægt. <a class="more" href="/frettir/2019/08/21/heilsufarsmaeling_med_sjalfu/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2019/08/21/krakkar_setja_foreldrum_mork_a_samfelagsmidlum/"><img src="https://m2.mbl.is/yXEVIPo4m2tP2dG87QYJX5O9-Ck=/480x336/smart/frimg/1/15/26/1152673.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Fréttir</div>
    <h2><a href="/frettir/2019/08/21/krakkar_setja_foreldrum_mork_a_samfelagsmidlum/">Krakkar setja foreldrum mörk á samfélagsmiðlum</a></h2>
    <p>Mamma Lucy, sem er 7 ára, er alltaf að pósta myndum og myndskeiðum af henni á Facebook án leyfis. <a class="more" href="/frettir/2019/08/21/krakkar_setja_foreldrum_mork_a_samfelagsmidlum/">Nánar »</a></p>
  </div>


    </div>
  </div>
</div>


<div id="news-k100-container" class="nm-row white">
  
</div>

<div class="more-box-outer">
  <div class="more-box">
    <div class="more-box-inner">
      <a href="#" class="more-box-link" rel="nofollow" id="news-k100-more">Fleiri fréttir
        <img alt="»" src="/a/img/pila.png"></a>
    </div>
  </div>
</div>

<script type="text/javascript">
  GMN_lastid = '0';

  if (typeof runWhenReady != "undefined") {
    runWhenReady(function () {
      gmn();
    });
  }
  else {
    gmn();
  }

  function gmn() {
    GMN_lastid = 2361546;
    $("#news-k100-more").click(function(e) {
      e.preventDefault();
      e.stopPropagation();
      var self = $(this);
      if (GMN_lastid > 0 && self.css('cursor') != 'wait') {
          self.css('cursor', 'wait');

          $.get('/frettir/gmn/', {'p': GMN_lastid, 'id':'k100', 'count':'20'},
          function(data) {
              var d = $(data).hide();
              $("#news-k100-container").append(d);
              $("#news-k100-container").mblLazyLoad();
              d.slideDown();
              self.css('cursor', 'pointer');
              if(GMN_lastid == 0) { self.parents(".more-box").hide(); }
          }, "html");
      }
    });
  }

</script>

















  </div>
  <div class="fixed-right">
    <div>
      
  
  <div class="padbox white mb-20">
    
<aside class="augl" id="slot-932">
  <div id="slot-932-content"></div>
</aside>
<script type="text/javascript">
  $(function(){
    
    Ads.renderSlot('932', [[41854, 5, 79516, 86175, 310, 400, "", "https://www.mbl.is/augl/serefni/overcast/2019-07-11/1562860155.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42034, 1, 80118, 86680, 310, 400, "20/ad_42034_80118.jpg", "https://www.curvy.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42073, 1, 80252, 86797, 310, 400, "20/ad_42073_80252.gif", "http://www.lindex.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42078, 1, 80270, 86817, 310, 400, "20/ad_42078_80270.png", "https://www.hverslun.is/QuickSearch.action?searchText=gogo", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42110, 1, 80355, 86932, 310, 400, "21/ad_42110_80355.jpg", "https://www.heimsferdir.is/tegund-ferda/borgarferdir/palma-de-mallorca/joan-miro-museum/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        1, 0,         0, 0,         '0');

  });
</script>

  </div>

  

  <div class="tabbed-whitebox playing-now-box">
    <div class="tb-header">
      <h2><a href="/dagskra/heidar/">Í loftinu núna</a></h2>
    </div>
    <div class="tb-body">
      <img src="https://m2.mbl.is/bX_KJ1z42sY_fn7Pwuv9RwgcKVA=/k100/img/programs/2019-06-03/360x146_heidar_austmann_kost.jpg" alt="Heiðar Austmann">
      <div class="legend">
          <a class="show-name" href="/dagskra/heidar/">Heiðar Austmann</a>
        <a class="k100-live-btn k100-live-btn new-play-button paused" href="#"></a>
      </div>
    </div>
  </div>


    </div>
    <div>
      
  

  <div class="tabbed-whitebox soundclip-box" id="soundclip-box">
    <div class="tb-header">
      <h2 id="recentclips-tab"><a href="/brot/">Nýleg brot</a></h2>
      <h2 class="inactive" id="popularclips-tab"><a href="#">Vinsæl brot</a></h2>
    </div>
    <div class="tb-body" id="recentclips-tab-content">
      <table>
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6975/" class="audioplayer-symbol paused bigger "></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6975/">Improv Ísland með spunamaraþon á Menningarnótt</a>
      (23.8.2019)
        &mdash; 00:06:11
    </td>
  </tr>

          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6974/" class="audioplayer-symbol paused bigger "></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6974/">Hlynur Andrésson er einn fremsti hlaupari landsins</a>
      (23.8.2019)
        &mdash; 00:08:59
    </td>
  </tr>

          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6965/" class="audioplayer-symbol paused bigger "></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6965/">Allt um hlaup á Íslandi á Fit & Run</a>
      (23.8.2019)
        &mdash; 00:04:53
    </td>
  </tr>

          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6972/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6972/">Að iðka mannréttindi - Helga Baldvins Bjargardóttir segir hvernig iðka skal mannréttindi</a>
      (23.8.2019)
        &mdash; 00:06:05
    </td>
  </tr>

      </table>
      <div class="pt-10 ta-r"><a href="/brot/">Fleiri brot »</a></div>
    </div>
    <div class="tb-body" id="popularclips-tab-content" style="display:none">
      <table>
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6932/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6932/">Framsýnn skóli í Hafnarfirði - Læra að anda og losa streitu og byrja kl 10 í skólanum í desember</a>
      (20.8.2019)
        &mdash; 00:18:02
    </td>
  </tr>

          <!-- viewcount: 226 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6957/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6957/">Jói P og Króli ætla að hlaupa 10km</a>
      (21.8.2019)
        &mdash; 00:04:16
    </td>
  </tr>

          <!-- viewcount: 119 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6956/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6956/">Eva ruza og Hjálmar vekja athygli á matarsóun</a>
      (21.8.2019)
        &mdash; 00:05:03
    </td>
  </tr>

          <!-- viewcount: 59 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6960/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6960/">Í góðum félagsskap</a>
      (22.8.2019)
        &mdash; 00:07:30
    </td>
  </tr>

          <!-- viewcount: 51 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/6961/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/6961/">Böðvar og Tanja segja ekki sjálfsagt að geta hlaupið og það séu forréttindi</a>
      (22.8.2019)
        &mdash; 00:06:30
    </td>
  </tr>

          <!-- viewcount: 31 -->
      </table>
    </div>
  </div>
  <script type="text/javascript">
  (function(){
    if ($) {
      $('#popularclips-tab').click(function(){
          $('#soundclip-box .tb-body').toggle();
          $('#soundclip-box .tb-header h2').toggleClass('inactive');
          // When inactive, the link on the main tab is masked by the tab switching action:
          $('#recentclips-tab').on('click', function(){
              $('#soundclip-box .tb-body').toggle();
              $('#soundclip-box .tb-header h2').toggleClass('inactive');
              $('#recentclips-tab').off('click');
              return false;
          });
          return false;
      });
    }
  })();
  </script>

  
  

  

<div class="padbox white mb-20">
<aside class="augl" id="slot-974">
  <div id="slot-974-content"></div>
</aside>
<script type="text/javascript">
  $(function(){
    
    Ads.renderSlot('974', [[41857, 5, 79561, 86177, 310, 250, "", "https://www.mbl.is/augl/serefni/overcast/2019-07-12/1562944794.html", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        1, 0,         0, 0,         '0');

  });
</script>
</div>

  



  <div class="padbox white mb-20">
    <a class="btn long-btn" href="/sendu-lag">Sendu inn lag</a>
  </div>
  <div class="padbox white mb-20">
    <a class="btn long-btn" href="/log-lifsins/">Lög lífsins</a>
  </div>
  <div class="padbox white mb-20">
    <a class="btn long-btn" href="/lagalistinn/">Lagalistinn</a>
  </div>

  

<div class="padbox white mb-20">
<aside class="augl" id="slot-934">
  <div id="slot-934-content"></div>
</aside>
<script type="text/javascript">
  $(function(){
    
    Ads.renderSlot('934', [[42074, 1, 80253, 86798, 310, 250, "20/ad_42074_80253.jpg", "http://www.lindex.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [42111, 1, 80356, 86933, 310, 250, "21/ad_42111_80356.jpg", "https://www.heimsferdir.is/tegund-ferda/borgarferdir/palma-de-mallorca/joan-miro-museum/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        1, 0,         0, 0,         '0');

  });
</script>
</div>


    </div>
  </div>
</section>














      </div>
    </main>
    <footer class="bodyfooter">
      <div class="container fullheight">
        

    <div class="dagskrarlidir seen-0111">
      <h4>Dagskrárliðir</h4>
      <ul>
        <li class="siddegid"><a href="/dagskra/siddegid/">Logi Bergmann</a></li>
        <li class="erna-hronn"><a href="/dagskra/erna-hronn/">Erna Hrönn</a></li>
        <li class="tonlistinn"><a href="/dagskra/tonlistinn/">Tónlistinn</a></li>
        <li class="heidar"><a href="/dagskra/heidar/">Heiðar Austmann</a></li>
        <li class="stefan-ernir"><a href="/dagskra/stefan-ernir/">Stefán Valmundar</a></li>
        <li class="peturgud"><a href="/dagskra/peturgud/">Pétur Guðjónsson</a></li>
        <li class="siggi-gunnars"><a href="/dagskra/siggi-gunnars/">Siggi Gunnars</a></li>
        <li class="island-vaknar"><a href="/dagskra/island-vaknar/">Ísland vaknar</a></li>
        <li class="frettir"><a href="/dagskra/frettir/">Fréttir</a></li>
        <li class="asgeir-pall"><a href="/dagskra/asgeir-pall/">Ásgeir Páll</a></li>
      </ul>
    </div>
    <div class="social">
      <div class="social-inner">
        <div class="symbols">
          <span class="facebook"><a href="https://www.facebook.com/k100island/" target="_blank"><img src="/a/k100/img/facebook-14.svg" alt="facebook"></a></span>
          <span class="twitter"><a href="https://twitter.com/K100island" target="_blank"><img src="/a/k100/img/twitter-15.svg" alt="twitter"></a></span>
          <span class="instagram"><a href="https://www.instagram.com/k100island/" target="_blank"><img src="/a/k100/img/instagram-16.svg" alt="instagram"></a></span>
          <span class="snapchat"><a href="https://snapchat.com/add/k100island" target="_blank"><img src="/a/k100/img/snapchat-17.svg" alt="snapchat"></a></span>
        </div>
        <div class="copyright">
          &copy; 2019 K100/Árvakur. Öll réttindi áskilin.
        </div>
      </div>
    </div>

      </div>

      
    <div class="k100-player-wrapp hidden">
        <audio class="k100-audio-player" controls></audio>
    </div>

    </footer>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-10', 'auto');
  ga('send', 'pageview');

</script>


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 48650;
_sf_async_config.domain = 'k100.mbl.is';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
_sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>


  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=K100');
// ]]>
</script>
<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=K100" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->




<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
      var u="https://gallup.innocraft.cloud/";
      _paq.push(['setTrackerUrl', u+'piwik.php']);
      _paq.push(['setSiteId', '2']);
      var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.type='text/javascript'; g.async=true; g.defer=true; g.src='//cdn.innocraft.cloud/gallup.innocraft.cloud/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


  </body>
</html>















































