 <!DOCTYPE html>

<html>
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Ólafía Þórunn alsæl í nýju starfi - K100</title>
    
    <link rel="icon" type="image/png" href="/a/k100/img/favicon/favicon.ico" />

    
        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Ólafía Þórunn alsæl í nýju starfi - K100" />
  <meta name="description" content="K100 er útvarpsstöð sem spilar allt það besta í popptónlist. Hlustið á FM 100,5 - eða hlustið og horfið á netinu og í Sjónvarpi Símans." />
  <meta id="viewport" name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="og:site_name" content="K100" />
  <meta name="keywords" content="K100 útvarp radio FM fréttir þættir tónlist news music talkshows mbl Árvakur" />
  <link rel="image_src" href="https://m2.mbl.is/prtydcm9LrG4B_eclL4n9Wi3oho=/fit-in/640x640/frimg/1/5/9/1050919.jpg" />
    <meta property="og:image" content="https://m2.mbl.is/prtydcm9LrG4B_eclL4n9Wi3oho=/fit-in/640x640/frimg/1/5/9/1050919.jpg" />
  <meta property="og:title" content="Ólafía Þórunn alsæl í nýju starfi" />
  <meta property="og:description" content="Í dag er alþjóðlegur golfdagur kvenna og af því tilefni kom Ólafía Þórunn Kristinsdóttir, atvinnukylfingur og íþróttamaður ársins, í spjall í Magasínið á K100. " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://k100.mbl.is/frettir/2018/06/05/olafia_thorunn_alsael_i_nyju_starfi/" />

  
  <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:description" content="Í dag er alþjóðlegur golfdagur kvenna og af því tilefni kom Ólafía Þórunn Kristinsdóttir, atvinnukylfingur og íþróttamaður ársins, í spjall í Magasínið á K100. ">
                  <meta name="twitter:title" content="Ólafía Þórunn alsæl í nýju starfi">



    
      <meta property="og:image" content="https://m2.mbl.is/prtydcm9LrG4B_eclL4n9Wi3oho=/fit-in/640x640/frimg/1/5/9/1050919.jpg" />
  <meta property="og:title" content="Ólafía Þórunn alsæl í nýju starfi" />
  <meta property="og:description" content="Í dag er alþjóðlegur golfdagur kvenna og af því tilefni kom Ólafía Þórunn Kristinsdóttir, atvinnukylfingur og íþróttamaður ársins, í spjall í Magasínið á K100. " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://k100.mbl.is/frettir/2018/06/05/olafia_thorunn_alsael_i_nyju_starfi/" />

    

  <link href="https://fonts.googleapis.com/css?family=Fira+Sans:200,400,400i,700,800" rel="stylesheet">
  <link type="text/css" href="/cache/webpack/css/k100-6756038e4144afc6cfd081b23db7ca48.css" rel="stylesheet" />

    

  <script type="text/javascript" src="/cache/webpack/js/k100_vendor-7688ae2cdc14d85790a1.js" ></script>
  <script type="text/javascript" src="/cache/webpack/js/k100-e23618d52ae173d54f79.js" ></script>

    
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1733950313526969'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1733950313526969&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


  </head>
  <body class="section-frontpage">
      <header class="bodyheader">
        <div class="topheader">
          <div class="container fullheight posrel">
            
  <div class="mbl-logo"><a href="https://www.mbl.is/"><img src="https://www.mbl.is/img/hauslogo/mbl.inverted.svg" height="28" alt="Mbl.is - lógó"></a></div>
  <div class="other-logos seen-0011 ta-r">
    <a href="https://icelandmonitor.mbl.is/"><img src="/a/monitor/img/logo/iceland-monitor-haus.black.svg" alt="Iceland Monitor - lógó" height="18" class="icemon-logo"></a>
    <span class="spacer" style="display:inline-block;width:3rem">&nbsp;</span>
    <a href="https://www.mbl.is/mogginn/bladid/yfirlit/"><img src="/a/img/newsitem/morgunbladid_logo.svg" height="22" alt="Morgunblaðið - lógó" class="mogginn-logo"></a>
  </div>
  <div class="topheader-menu ta-r"><a id="menu-trigger" href="#"><img src="/a/k100/img/menu-icon.svg" alt="menu button" height="15"></a></div>

          </div>
        </div>
        <div class="mainheader">
          <div class="mainheader-inner">
            <div class="container fullheight posrel">
              
  <div class="k100-logo">
    <a href="/">
      <img src="/a/k100/img/new/utlit/k100-logo-island-hlustar.png?v=2a" height="42" alt="K100 - lógó" class="seen-1111">
    </a>
  </div>
  <div class="i-loftinu-widget seen-0111">
    <div class="spila">
      <a class="k100-live-btn audioplayer-symbol texted muchbigger paused" href="#"></a>
    </div>
    <a class="horfa" href="/live/"></a>
    

  <div class="i-loftinu inactive">
    <div class="ontheair">Í loftinu <img src="/a/k100/img/symbols/microphone-7.svg" alt="hljóðnemi" class="symbol microphone-symbol" /></div>
    <div class="show">Endalaus tónlist</div>
    <div class="timing">(utan dagskrár)</div>
  </div>

  </div>

              
<div style="display:none" id="mobile-menu">
  <a class="close-button" href="#">&times;</a>
  <ul>
      <li class="hlusta">
        <a href="#" class="k100-live-btn">Hlusta í beinni</a>
      </li>
      <li class="horfa">
        <a href="/live/" class="">Horfa í beinni</a>
      </li>
      <li class="dagskrarlidir">
        <a href="/dagskra/" class="">Dagskrárliðir</a>
          <ul>
              <li class="heidar"><a href="/dagskra/heidar/">Heiðar Austmann</a></li>
              <li class="bekkjarparty"><a href="/dagskra/bekkjarparty/">Bekkjarpartý</a></li>
              <li class="vinsaeldalistinn"><a href="/dagskra/vinsaeldalistinn/">Vinsældalisti Íslands</a></li>
              <li class="stefan-ernir"><a href="/dagskra/stefan-ernir/">Stefán Ernir</a></li>
              <li class="erna-hronn"><a href="/dagskra/erna-hronn/">Erna Hrönn</a></li>
              <li class="magasinid"><a href="/dagskra/magasinid/">Magasínið</a></li>
              <li class="kristin-sif"><a href="/dagskra/kristin-sif/">Kristín Sif</a></li>
              <li class="siggi-gunnars"><a href="/dagskra/siggi-gunnars/">Siggi Gunnars</a></li>
              <li class="asgeir-pall"><a href="/dagskra/asgeir-pall/">Ásgeir Páll</a></li>
              <li class="island-vaknar"><a href="/dagskra/island-vaknar/">Ísland vaknar</a></li>
              <li class="frettir"><a href="/dagskra/frettir/">Fréttir</a></li>
              <li class="thingvellir"><a href="/dagskra/thingvellir/">Þingvellir</a></li>
          </ul>
      </li>
      <li class="frettir">
        <a href="/frettir/" class="">Fréttir</a>
      </li>
      <li class="brot">
        <a href="/brot/" class="">Brot</a>
      </li>
      <li class="livelounge">
        <a href="/live_lounge/" class="">Live Lounge</a>
      </li>
      <li class="retro">
        <a href="/retro/" class="">Retro</a>
      </li>
      <li class="">
        <a href="/sendu-lag/" class="">Sendu inn lag</a>
      </li>
      <li class="um">
        <a href="/um/" class="">Um K100</a>
      </li>
  </ul>
</div>
<div class="hidden-audio-player-container"><div id="audio-mhlusta"></div></div>

            </div>
          </div>
        </div>
      </header>
    <main class="bg-std bg-bottom">
      <div class="container">
        






<section class="section row newsitem">
  <div class="flexible-left">
    






<div class="padbox white">
  
  

  <div class="newsitem clear">
      

  <div class="dateline">K100
                    <span class="sep">|</span>
                    Magasínið

        <span class="sep">|</span> mbl
        <span class="sep">|</span> 5.6.2018
        <span class="sep">|</span> 17:59
        <span class="sep">|</span> Uppfært
          
          22:10
  </div>

    <div class="newsitem-main">
      <h1>Ólafía Þórunn alsæl í nýju starfi</h1>
      
  

  

  
            

  

  <div class="newsitem-image newsitem-image-center" style="">
    <div class="image">
      <a href="https://cdn.mbl.is/frimg/1/5/9/1050919.jpg"
        target="_blank"
        title="Viktoría Kristinsdóttir, frænka Ólafíu Þórunnar atvinnukylfings, kom með henni í viðtal í tilefni af alþjóðlegum golfdegi kvenna."
        rel="newsimgs"><img
          src="https://cdn.mbl.is/frimg/1/5/9/1050919.jpg"
          alt="Viktoría Kristinsdóttir, frænka Ólafíu Þórunnar atvinnukylfings, kom með henni í ..."
          class="img-responsive"
          width="820"
          height="615" /></a>
    </div>
      <div class="info">
          <span class="caption">Viktoría Kristinsdóttir, frænka Ólafíu Þórunnar atvinnukylfings, kom með henni í viðtal í tilefni af alþjóðlegum golfdegi kvenna.</span>
            <span class="credit">
              
                Mynd/Magasinid
            </span>
      </div>
  </div>



  
  <div class="sidebar">
      
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-right">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Ólafía Þórunn alsæl í nýju starfi - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>


      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2262782" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

    
  
    <div class="cpick-src hidden-xs" id="cpick-news-sidebar">
      


      


    </div>
  </div>

    <script type="text/javascript">
      $(document).ready(function() {
        NewsitemSidebarTruncation.init({sidebar: '.sidebar', lastElm: '.newsitem-bottom-toolbar'});
      });
    </script>


  <div class="main-layout">
    <p>Ólafía Þórunn Kristinsdóttir, atvinnukylfingur og íþróttamaður ársins, kíkti í spjall í Magasínið á K100 í tilefni af alþjóðlegum golfdegi kvenna. Dagurinn er haldinn hátíðlegur víða um veröld og er tilgangur dagsins að fjölga konum í íþróttinni.&nbsp;</p>
<h3>Mörg járn í eldinum sem atvinnumaður</h3>
<p>Ólafía segir allt snúast um golf og þá bæði innan sem utan vallar. Þegar hún er ekki að keppa eða æfa sig þá les hún bækur sem tengjast golfi, stundar líkamsrækt til að halda sér í formi og einnig segir hún tíma fara í að halda úti virkni á samfélagsmiðlum, en það er hluti af því að vera atvinnumaður í LPGA-deildinni, sterkustu deild kvenna í golfíþróttinni.</p>
<h3><span>Síðustu þrjár vikur eru búnar að vera svolítið &bdquo;brutal&ldquo;</span></h3>
<p>Hún segir allt gert fyrir þær stelpurnar á LPGA-túrnum en svo þegar komi að stærstu mótunum á borð við US Open fari allt upp um &bdquo;einn level&ldquo;. Hún segir að það lýsi sér helst í því að það komi fleiri áhorfendur, auglýsingamagnið aukist og það bara margfaldist allt í umfangi.&nbsp;</p>
<p>Spurð út í þátttöku sína á US Open á dögunum segist hún vera komin í ágætisrútínu fyrir stórmótin. &bdquo;Síðustu þrjár vikur eru búnar að vera svolítið &bdquo;brutal&ldquo; hjá mér. Ég er búin að vera að spila ótrúlega vel og svo hef ég bara slegið eitt slæmt högg á vitlausum tíma,&ldquo; segir Ólafía sem segir það alltaf vera mjög dýrkeypt enda hafi hún misst af niðurskurðinum með aðeins&nbsp; einu höggi á undanförnum mótum.&nbsp;</p>
<h3>Finnur að reynslan hefur góð áhrif</h3>
<p>&bdquo;Ég er orðin góð í að losa mig við þetta þannig að þá er ég bara orðin nokkuð venjuleg daginn eftir,&ldquo; segir hún um það að halda áfram eftir erfiðan dag á móti, eða missa af niðurskurði. Hún segir þetta ýta við sér og hún finni fyrir löngun til að gera enn betur og hún trúi því að hún þurfi bara að hafa úthald, því hún viti að hún sé að slá vel. Hún finni að reynslan vinnur með henni. &bdquo;Þú getur ekki verið að brjóta sjálfan þig, þú þarf bara að halda áfram.&ldquo;</p>
<h3>Skemmtir sér vel í vinnunni</h3>
<p>Það stendur ekki á svari hjá Ólafíu þegar hún er spurð að því hversu gaman það sé á skalanum 0-10 að vera atvinnumaður í íþróttinni.&nbsp;&bdquo;Ég gef því alveg 13,&ldquo; segir Ólafía hlæjandi og það fer ekki á milli mála að íþróttamaður 2017 er að njóta sín í vinnunni.</p>
<p>Talið berst að því að Annika Sörenstam, einn sigursælasti kylfingur allra tíma, er væntanleg til landsins um næstu helgi og segist Ólafía spennt að hitta goðsögnina Anniku. Hana langi til að heyra hvernig Annika æfði á sínum ferli og hvernig hún hafi komst yfir andlegar hindranir á ferlinum.&nbsp;</p>
<h3>&bdquo;Stundum góður kennari&ldquo;</h3>
<p>Viktoría Kristinsdóttir, bróðurdóttir Ólafíu, var einnig spurð út í velgengni frænku sinnar í viðtalinu og uppljóstraði Viktoría því að henni þætti Ólafía bara stundum góður kennari. Þáttastjórnendur hlógu að því og komust að því að hún meinti að Ólafía væri ekki alltaf á landinu til að kenna sér, en annars væri hún mjög góð þegar hún væri til staðar! Þar höfum við það. Litla frænkan bætti því við að hún væri annars mjög stolt af stóru frænku.&nbsp;</p>
<p>Viðtalið má hlusta í heild hér að neðan.&nbsp;</p>

<div class="embedded-media mbl-video" data-embed-type="mbl-video"><iframe src="https://k100.mbl.is/brot/spila/i/3884/"
                 width="640" height="360" frameborder="0" style="border: 0;"
                 allowfullscreen=""></iframe><div class="embedded-remove">

</div>
</div>


    
  


    
  

      
    


    
  <div class="sidebar-mobile">
    <div id="cpicked-news-sidebar" class="mobile-only"></div>
  </div>


      
  

  <div class="newsitem-bottom-toolbar">
      <div class="top-mbl">
        
  
  
  <ul class="social-row">
        <li class="social-fb-multi"><span><a href="#"></a></span>
        <div class="fb-multi-buttons multi-placement-center">
          

  <div class="fb-like-container mt-10 mb-10">
        
    <div id="fb-root"></div>
    <script>window.lte_IE8 = false;</script>
    <!--[if lte IE 8]>
    <script>window.lte_IE8 = true;</script>
    <![endif]-->
    <script type="text/javascript">(function(d, s, id) {
     if (window.lte_IE8) return;
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&version=v2.8";
     fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));

    // Hides the temp facebook button when the real one has loaded
    window.fbAsyncInit = function() {
      FB.Event.subscribe('xfbml.render', function(response) {
          $('.fb-temp-like-button').hide();
          $(document).trigger('fbload');
      });
    };
    </script>


      <div class="fb-temp-like-button"><img src="/a/img/box-like-fallback.png"/></div>
      <div class="fb-like" layout="box_count" data-send="false" data-width="450" data-show-faces="false" data-share="true" data-action="recommend"></div>

  </div>

        </div>

      </li>

      <li class="social-twitter">
        <a class="mbl-twitter-share-button"
           href="https://twitter.com/share"
           alt="Deila á Twitter"
           text="Ólafía Þórunn alsæl í nýju starfi - mbl.is"
           data-via="mblfrettir" >
        </a>
      </li>

      <li class="social-blogit">
        <a href="#" onclick="blog_this(); return false;" rel="nofollow" title="Blogga um frétt"></a>
          <div class="blog-count"><a href="#" onclick="blog_this(); return false;" rel="nofollow">Blogga um frétt</a></div>
      </li>

      <li class="social-email"><a href="https://www.mbl.is/frettir/colorbox/sendafrett/2262782" class="colorbox-ajax-iframe" title="Senda frétt"></a></li>

      <li class="social-print"><a href="#" onclick="print();return false;" title="Prenta frétt"></a></li>
  </ul>

        
  <div class="left-mbl">
    <img src="https://www.mbl.is/img/mbl_is.svg" alt="mbl.is"/>
  </div>

      </div>

    <div class="bottom">
      
<script type="text/javascript" src="https://www.blog.is/js/mbl_logincheck.js?i=2018-06-05T23:36:46.2162132262782"></script>
<script type="text/javascript">
//<![CDATA[
function blog_this () {
  if (blog_is_logged_in) {
    window.open('https://' + blog_username + '.blog.is/admin/blog?nid=2262782;nidm=a85221894a4961e47b756cee8f9a20c7');
  }
  else if (window.popup) {
    popup('https://www.blog.is/popup/blog_this.html?nid=2262782;nidm=a85221894a4961e47b756cee8f9a20c7',500,400,1);
  }
  return false;
}
//]]>
</script>


    </div>
  </div>


    
  
  </div>

    </div>
  </div>

  
<script type="text/javascript">
//<![CDATA[
function counthit () {
    mbl_counter('newsitem-read', 2262782, null, null, null, true);
}
setTimeout( counthit, 2500 );
//]]>
</script>


  <div class="nm-row">
    <div class="non-padded-2col left tpad">
      
  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/05/eins_og_ad_vera_med_isskap_ofan_a_ser/"><img src="https://m2.mbl.is/5cPop-56PL7YempXoty_iUVJ9ko=/480x336/smart/frimg/1/5/7/1050710.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2018/06/05/eins_og_ad_vera_med_isskap_ofan_a_ser/">Eins og að vera með ísskáp ofan á sér</a></h2>
    <p>Geysir sýnir nú auglýsingar sem eiga að vinna gegn fordómum fólks gagnvart geðsjúkdómum.  <a class="more" href="/frettir/2018/06/05/eins_og_ad_vera_med_isskap_ofan_a_ser/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/04/tharf_ad_taka_mid_af_raunstodu/"><img src="https://m2.mbl.is/NpVQJmwPyPpcQICSMNuzEeI1sm8=/480x336/smart/frimg/1/5/5/1050539.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2018/06/04/tharf_ad_taka_mid_af_raunstodu/">Þarf að taka mið af raunstöðu</a></h2>
    <p>Það er mikilvægt að veiðileyfagjöld taki mið af raunverulegri stöðu sjávarútvegsfyrirtækja en miðist ekki við rekstur fyrir þremur árum. Það er nánast það eina sem stjórn og stjórnarandstaða virðist sammála um í deilunni um lækkun veiðigjalda.  <a class="more" href="/frettir/2018/06/04/tharf_ad_taka_mid_af_raunstodu/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/01/nytrulofud_a_grikklandi/"><img src="https://m2.mbl.is/p29gTLQlS8TZ_oLLM3TSi1lwmh0=/480x336/smart/frimg/1/5/0/1050085.jpg" alt="Marí Dís Gunnarsdóttir og Þröstur Marel  eru komin til Grikklands í draumaferðina sem K100 og Heimsferðir gáfu í bónorðsleik á dögunum." class="img-responsive"></a>
    <div class="subcat">Magasínið</div>
    <h2><a href="/frettir/2018/06/01/nytrulofud_a_grikklandi/">Nýtrúlofuð á Grikklandi</a></h2>
    <p>Marí Dís Gunnarsdóttir og Þröstur Marel Valsson unnu í Bónorðsleik K100 og eru komin til Grikklands í draumaferðina. Sighvatur Jónsson, eða Hvati, úr Magasíninu á K100 náði þeim á sundlaugarbakkanum.  <a class="more" href="/frettir/2018/06/01/nytrulofud_a_grikklandi/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/01/hudflursradstefnan_hefst_i_dag/"><img src="https://m2.mbl.is/57T1SkWB4x-gP8lAZGYFtLWXcAc=/480x336/smart/frimg/1/4/99/1049955.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2018/06/01/hudflursradstefnan_hefst_i_dag/">Húðflúrsráðstefnan hefst í dag</a></h2>
    <p>Reykjavík Ink stendur fyrir ráðstefnu, The icelandic tattoo convention, í Gamla bíói um helgina, en hátíðin hefst í dag, föstudag. <a class="more" href="/frettir/2018/06/01/hudflursradstefnan_hefst_i_dag/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/01/drukknir_menn_syna_sinar_verstu_hlidar/"><img src="https://m2.mbl.is/ZGsTKj96LJmOqo13tVIuzjAXXLA=/480x336/smart/frimg/1/4/99/1049948.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2018/06/01/drukknir_menn_syna_sinar_verstu_hlidar/">Drukknir menn sýna sínar verstu hliðar</a></h2>
    <p>Fjölmiðlafólkið Inga Lind Karlsdóttir og Þorbjörn Þórðarson voru gestir í Ísland vaknar í morgun. <a class="more" href="/frettir/2018/06/01/drukknir_menn_syna_sinar_verstu_hlidar/">Nánar »</a></p>
  </div>


    </div>
    <div class="non-padded-2col right tpad">
      
  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/04/afhenda_landslidinu_bref_forsetans/"><img src="https://m2.mbl.is/GN9vfSxckhwaaH-D8gC0nxx251o=/480x336/smart/frimg/1/5/6/1050609.jpg" alt="Kristbjörn Hilmir Kjartansd og Grétar Jónsson fóru á fund forsetans í dag til að sækja bréf sem Guðni bað þá fyrir. Bréfið skal afhendast landsliðinu í Moskvu fyrir fyrsta leik." class="img-responsive"></a>
    <div class="subcat">Magasínið</div>
    <h2><a href="/frettir/2018/06/04/afhenda_landslidinu_bref_forsetans/">Afhenda landsliðinu bréf forsetans</a></h2>
    <p>Kristbjörn Hilmir Kjartansd og Grétar Jónsson fóru á fund forsetans í dag til að sækja bréf til forsetans sem skal afhendast landsliðinu í Moskvu fyrir fyrsta leik Íslands á HM2018. Þar með eru Lödu Sport drengirnir orðnir formlegir sendiboðar lands og þjóðar.  <a class="more" href="/frettir/2018/06/04/afhenda_landslidinu_bref_forsetans/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/04/vid_erum_sjuk_i_golf/"><img src="https://m2.mbl.is/0zqDWFBveVL1TejDG-8jKVnFHGc=/480x336/smart/frimg/1/5/4/1050487.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2018/06/04/vid_erum_sjuk_i_golf/">Við erum sjúk í golf</a></h2>
    <p>Haukur Örn Birgisson, forseti GSÍ, var gestur í Ísland vaknar í morgun.  Haukur fór yfir golfsumarið sem er nú loksins hafið eftir leiðindaveður undanfarið, íslenskum kylfingum til mikillar mæðu. <a class="more" href="/frettir/2018/06/04/vid_erum_sjuk_i_golf/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/01/forsidu_evurnar_i_magasininu/"><img src="https://m2.mbl.is/ovK0wA1OFCoZWVJHlYZRvdM4ddM=/480x336/filters:cropcenter(40,55)/frimg/1/5/0/1050092.jpg" alt="Eva Ruza er vinsæll skemmtikraftur og Eva Dögg á og rekur Tiska.is." class="img-responsive"></a>
    <div class="subcat">Magasínið</div>
    <h2><a href="/frettir/2018/06/01/forsidu_evurnar_i_magasininu/">Forsíðu Evurnar í Magasíninu</a></h2>
    <p>Það helsta í fréttum er afstætt, enda er það oft helst að frétta sem stendur manni næst. „Evurnar“, eða skemmtikrafturinn Eva Ruza og Eva Dögg Sigurgeirsdóttir hjá Tiska.is fóru yfir helstið sitt í Magasíninu hjá þeim Ásgeiri Páli og Huldu Bjarna. Báðar prýða þær forsíður blaða þessa vikuna.  <a class="more" href="/frettir/2018/06/01/forsidu_evurnar_i_magasininu/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/06/01/hm_lagid_komid/"><img src="https://m2.mbl.is/DzNRm4s6O_JFxn4fitRTLUofU10=/480x336/smart/frimg/1/4/99/1049950.jpg" alt="Grétar Örvarsson og Þórir Úlfarsson komu og kynntu nýja landsliðslagið." class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2018/06/01/hm_lagid_komid/">HM lagið komið</a></h2>
    <p>Þegar aðeins tvær vikur eru í fyrsta leik á HM er loksins komið fyrsta HM lag Íslendinga. Þórir Úlfarsson og Grétar Örvarsson komu í morgunþáttinn Ísland vaknar og frumfluttu lagið.  <a class="more" href="/frettir/2018/06/01/hm_lagid_komid/">Nánar »</a></p>
  </div>

  
    

  <div class="teaser normal with-subcat">
    <a href="/frettir/2018/05/31/einkathotur_einkunnir_og_bjarni_ben/"><img src="https://m2.mbl.is/DZyMfcpYJnFRO7X29FPfBvXmds4=/480x336/smart/frimg/1/4/97/1049756.jpg" alt="" class="img-responsive"></a>
    <div class="subcat">Ísland vaknar</div>
    <h2><a href="/frettir/2018/05/31/einkathotur_einkunnir_og_bjarni_ben/">Einkaþotur, einkunnir og Bjarni Ben</a></h2>
    <p>Rúnar og Logi fóru um víðan völl í morgunspjallinu í morgun í þættinum Ísland vaknar. <a class="more" href="/frettir/2018/05/31/einkathotur_einkunnir_og_bjarni_ben/">Nánar »</a></p>
  </div>


    </div>
  </div>
</div>


<div id="news-k100-container" class="nm-row white">
  
</div>

<div class="more-box-outer">
  <div class="more-box">
    <div class="more-box-inner">
      <a href="#" class="more-box-link" rel="nofollow" id="news-k100-more">Fleiri fréttir
        <img alt="»" src="/a/img/pila.png"></a>
    </div>
  </div>
</div>

<script type="text/javascript">
  GMN_lastid = '0';

  if (typeof runWhenReady != "undefined") {
    runWhenReady(function () {
      gmn();
    });
  }
  else {
    gmn();
  }

  function gmn() {
    GMN_lastid = 2261490;
    $("#news-k100-more").click(function(e) {
      e.preventDefault();
      e.stopPropagation();
      var self = $(this);
      if (GMN_lastid > 0 && self.css('cursor') != 'wait') {
          self.css('cursor', 'wait');

          $.get('/frettir/gmn/', {'p': GMN_lastid, 'id':'k100', 'count':'20'},
          function(data) {
              var d = $(data).hide();
              $("#news-k100-container").append(d);
              $("#news-k100-container").mblLazyLoad();
              d.slideDown();
              self.css('cursor', 'pointer');
              if(GMN_lastid == 0) { self.parents(".more-box").hide(); }
          }, "html");
      }
    });
  }

</script>

















  </div>
  <div class="fixed-right">
    <div>
      
  
  <div class="padbox white mb-20">
    
<aside class="augl" id="slot-932">
  <div id="slot-932-content"></div>
</aside>
<script type="text/javascript">
  $(function(){
    

      // fallback: 754 instead of 932
    Ads.renderSlot('932', [[30602, 1, 50829, 59601, 310, 400, "06/ad_30602_50829.jpg", "http://www.mats.is", "_new", 0, "", "false", 0, 0, 0, 0, 0, 0, 0, 0], [36827, 1, 69742, 71899, 310, 400, "68/ad_36827_69742.png", "https://k100.mbl.is/dagskra/thingvellir/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [37404, 1, 67676, 73427, 310, 400, "74/ad_37404_67676.jpg", "https://k100.mbl.is/frettir/2018/02/22/rikka_logi_og_runar_freyr_i_nyjum_morgunthaetti/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [37946, 1, 69168, 74624, 300, 410, "79/ad_37946_69168.jpg", "https://www.finna.is/leit/?keyword=L%C3%B6gfr%C3%A6%C3%B0ingar&zip_code", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38141, 1, 69433, 75070, 310, 400, "81/ad_38141_69433.png", "https://www.mbl.is/atvinna/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        0, 0,         0, 0,         '0');

  });
</script>

  </div>

  

  <div class="tabbed-whitebox playing-now-box">
    <div class="tb-header">
      <h2><a href="/dagskra/">Í loftinu núna</a></h2>
    </div>
    <div class="tb-body">
      <img src="/a/k100/img/new/i-loftinu/310x126/default.jpg" alt="Í loftinu núna">
      <div class="legend">
          <span class="show-name">Endalaus tónlist</span>
        <a class="k100-live-btn k100-live-btn new-play-button paused" href="#"></a>
      </div>
    </div>
  </div>


    </div>
    <div>
      
  

  <div class="tabbed-whitebox soundclip-box" id="soundclip-box">
    <div class="tb-header">
      <h2 id="recentclips-tab"><a href="/brot/">Nýleg brot</a></h2>
      <h2 class="inactive" id="popularclips-tab"><a href="#">Vinsæl brot</a></h2>
    </div>
    <div class="tb-body" id="recentclips-tab-content">
      <table>
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3885/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3885/">Færri fá að keppa í Color Run í ár</a>
      (5.6.2018)
        &mdash; 00:08:45
    </td>
  </tr>

          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3884/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3884/">Ólafía fór holu í höggi á K100</a>
      (5.6.2018)
        &mdash; 00:11:28
    </td>
  </tr>

          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3886/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3886/">Kennarar þurfa að gefa of margar einkunnir</a>
      (5.6.2018)
        &mdash; 00:07:54
    </td>
  </tr>

          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3887/" class="audioplayer-symbol paused bigger "></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3887/">Magasínið kl. 16:00 -18:00</a>
      (5.6.2018)
        &mdash; 01:56:03
    </td>
  </tr>

      </table>
      <div class="pt-10 ta-r"><a href="/brot/">Fleiri brot »</a></div>
    </div>
    <div class="tb-body" id="popularclips-tab-content" style="display:none">
      <table>
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3871/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3871/">Heimir Hallgrímsson í ítarlegu viðtali</a>
      (3.6.2018)
        &mdash; 00:45:25
    </td>
  </tr>

          <!-- viewcount: 144 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3863/" class="audioplayer-symbol paused bigger "></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3863/">Nýtt HM-lag - Syngjum "Áfram Ísland"</a>
      (1.6.2018)
        &mdash; 00:14:54
    </td>
  </tr>

          <!-- viewcount: 114 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3868/" class="audioplayer-symbol paused bigger video"></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3868/">Nýtrúlofuð á Grikklandi</a>
      (1.6.2018)
        &mdash; 00:02:15
    </td>
  </tr>

          <!-- viewcount: 91 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3873/" class="audioplayer-symbol paused bigger "></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3873/">Ísland Vaknar 4.júní 06:45-09:00</a>
      (4.6.2018)
        &mdash; 02:14:56
    </td>
  </tr>

          <!-- viewcount: 49 -->
          
  
  <tr>
    <td class="hlusta">
      <a href="/brot/spila/3862/" class="audioplayer-symbol paused bigger "></a>
    </td>
    <td class="lysing">
      <a href="/brot/spila/3862/">Vikan í hnotskurn - Inga Lind Karlsdóttir & Þorbjörn Þórðarson</a>
      (1.6.2018)
        &mdash; 00:19:08
    </td>
  </tr>

          <!-- viewcount: 46 -->
      </table>
    </div>
  </div>
  <script type="text/javascript">
  (function(){
    if ($) {
      $('#popularclips-tab').click(function(){
          $('#soundclip-box .tb-body').toggle();
          $('#soundclip-box .tb-header h2').toggleClass('inactive');
          // When inactive, the link on the main tab is masked by the tab switching action:
          $('#recentclips-tab').on('click', function(){
              $('#soundclip-box .tb-body').toggle();
              $('#soundclip-box .tb-header h2').toggleClass('inactive');
              $('#recentclips-tab').off('click');
              return false;
          });
          return false;
      });
    }
  })();
  </script>

  
  

  

<div class="padbox white mb-20">
<aside class="augl" id="slot-974">
  <div id="slot-974-content"></div>
</aside>
<script type="text/javascript">
  $(function(){
    
    Ads.renderSlot('974', [[38268, 1, 69718, 75416, 310, 250, "82/ad_38268_69718.png", "https://k100.mbl.is/dagskra/island-vaknar/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""], [38267, 1, 69716, 75414, 310, 250, "82/ad_38267_69716.png", "https://k100.mbl.is/dagskra/magasinid/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        1, 0,         0, 0,         '0');

  });
</script>
</div>

  



  <div class="padbox white mb-20">
    <a class="btn long-btn" href="/sendu-lag">Sendu inn lag</a>
  </div>

  





    </div>
  </div>
</section>






  <section class="mb-32 rowlike">
    <div class="padbox white">
      
<aside class="augl risamidja" id="slot-935">
  <div id="slot-935-content"></div>
</aside>
<script type="text/javascript">
  $(function(){
    
    Ads.renderSlot('935', [[38269, 1, 69720, 75417, 1240, 760, "82/ad_38269_69720.png", "https://k100.mbl.is/", "_new", 0, "", "false", "", "", "", "", "", "", "", ""]],        1, 0,         0, 0,         '0');

  });
</script>

    </div>
  </section>








      </div>
    </main>
    <footer class="bodyfooter">
      <div class="container fullheight">
        

    <div class="dagskrarlidir seen-0111">
      <h4>Dagskrárliðir</h4>
      <ul>
        <li class="heidar"><a href="/dagskra/heidar/">Heiðar Austmann</a></li>
        <li class="bekkjarparty"><a href="/dagskra/bekkjarparty/">Bekkjarpartý</a></li>
        <li class="vinsaeldalistinn"><a href="/dagskra/vinsaeldalistinn/">Vinsældalisti Íslands</a></li>
        <li class="stefan-ernir"><a href="/dagskra/stefan-ernir/">Stefán Ernir</a></li>
        <li class="erna-hronn"><a href="/dagskra/erna-hronn/">Erna Hrönn</a></li>
        <li class="magasinid"><a href="/dagskra/magasinid/">Magasínið</a></li>
        <li class="kristin-sif"><a href="/dagskra/kristin-sif/">Kristín Sif</a></li>
        <li class="siggi-gunnars"><a href="/dagskra/siggi-gunnars/">Siggi Gunnars</a></li>
        <li class="asgeir-pall"><a href="/dagskra/asgeir-pall/">Ásgeir Páll</a></li>
        <li class="island-vaknar"><a href="/dagskra/island-vaknar/">Ísland vaknar</a></li>
        <li class="frettir"><a href="/dagskra/frettir/">Fréttir</a></li>
        <li class="thingvellir"><a href="/dagskra/thingvellir/">Þingvellir</a></li>
      </ul>
    </div>
    <div class="social">
      <div class="social-inner">
        <div class="symbols">
          <span class="facebook"><a href="https://www.facebook.com/k100island/" target="_blank"><img src="/a/k100/img/facebook-14.svg" alt="facebook"></a></span>
          <span class="twitter"><a href="https://twitter.com/K100island" target="_blank"><img src="/a/k100/img/twitter-15.svg" alt="twitter"></a></span>
          <span class="instagram"><a href="https://www.instagram.com/k100island/" target="_blank"><img src="/a/k100/img/instagram-16.svg" alt="instagram"></a></span>
          <span class="snapchat"><a href="https://snapchat.com/add/k100island" target="_blank"><img src="/a/k100/img/snapchat-17.svg" alt="snapchat"></a></span>
        </div>
        <div class="copyright">
          &copy; 2018 K100/Árvakur. Öll réttindi áskilin.
        </div>
      </div>
    </div>

      </div>

      
    <div class="k100-player-wrapp hidden">
        <audio class="k100-audio-player" controls></audio>
    </div>

    </footer>
    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1062677-10', 'auto');
  ga('send', 'pageview');

</script>


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 48650;
_sf_async_config.domain = 'k100.mbl.is';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
_sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
/** CONFIGURATION END **/
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>


  
  

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=26740627&ns_vsite=mbl.is&ns_vsection=K100');
// ]]>
</script>
<noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=26740627&amp;ns_vsite=mbl.is&ns_vsection=K100" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore Inline Tag -->

  
  
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/26740627/cs.js"></script>
<!-- End comScore Inline Tag -->



  </body>
</html>















































